FAQ

Centre d'aide des Apidaeculteurs

Est-ce que WP-Apidae est compatible avec les builders ?

Depuis la version 4.1.2 WP-Apidae est maintenant compatible avec Elementor. Nous proposons un widget équivalent à notre bloc Gutenberg pour l’affichage de vos sélections Apidae.

widget elementor apidae
Widget Elementor pour WP-Apidae

Pour Divi vous pouvez utiliser notre code court [selection_id] qui permet l’affichage de vos sélections.

Article mis à jour le : 19 avril 2021

Vous avez une question ? N'hésitez pas à contacter le support

Obtenir WP-Apidae